[sumo-user] Problems to install sumo last version 1.6.0 in mac

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[sumo-user] Problems to install sumo last version 1.6.0 in mac

Cesar Leonardo Gonzalez Pinzon
I am trying to install the last version 1.6.0 in my Macbook pro, but it is no possible. I am using the homebrew but at te final I have to come back at version 0.32 through of macports

Thanks you for help me


Bestregards

Cesar Gonzalez  
_______________________________________________
sumo-user mailing list
[hidden email]
To unsubscribe from this list, visit https://www.eclipse.org/mailman/listinfo/sumo-user